Aktuelle Zeit: So 15. Sep 2019, 11:45

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Mi 22. Aug 2007, 22:15 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 1. Jun 2004, 15:25
Beiträge: 131
Wohnort: Odenthal (Exilkölner)
Motorrad: ne grüne Erpel 06
Geschlecht: Männlich
Zuviel Bremsflüssigkeit? Haste mal mit nicht ganz neuen Belägen die Flüssigkeit gewechselt? Könnt mir vorstellen, das sowas eventuell nen Grund dafür sein kann.

@ die Schrauber

Würd mich jetzt ma wirklich interessieren, ob das überhaupt gehen würde. Wills jetzt aber nich bei mir probieren!!!


Ansonnsten kann ich mir auch nur vorstellen, dass Du da was falsch zusammen gebaut hast.


bis denne

Joker


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 22. Aug 2007, 22:31 
hm, kann dir nicht wirklich helfen, aber:
habe meine vor 14 Tagen gewechselt, keinerlei Probleme (musste nur mal hier nachfragen, was mit den Blechen ist).
-Bremssattel ab, Ausgleichsbehälter geöffnet, Bremskolben zurückgedrückt
-Feder raus, Beläge raus (dabei kamen mir die 2 Bleche entgegen, von deren Existenz ich bis dahin nichts wusste)
-neue Beläge rein (Bleche mit dem Pfeil in Laufrichtung
-Bremssattel anschrauben, fertig
ging völlig problemlos.
Welche Beläge hast du denn? Passen vielleicht nicht zu deiner Bremsanlage?
Zuviel Bremsflüssigkeit dürfte eigentlich nichts ausmachen


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 22. Aug 2007, 22:41 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 1. Jun 2004, 15:25
Beiträge: 131
Wohnort: Odenthal (Exilkölner)
Motorrad: ne grüne Erpel 06
Geschlecht: Männlich
crazy horse hat geschrieben:
hm, kann dir nicht wirklich helfen, aber:
habe meine vor 14 Tagen gewechselt, keinerlei Probleme (musste nur mal hier nachfragen, was mit den Blechen ist).
-Bremssattel ab, Ausgleichsbehälter geöffnet, Bremskolben zurückgedrückt
-Feder raus, Beläge raus (dabei kamen mir die 2 Bleche entgegen, von deren Existenz ich bis dahin nichts wusste)
-neue Beläge rein (Bleche mit dem Pfeil in Laufrichtung
-Bremssattel anschrauben, fertig
ging völlig problemlos.
Welche Beläge hast du denn? Passen vielleicht nicht zu deiner Bremsanlage?
Zuviel Bremsflüssigkeit dürfte eigentlich nichts ausmachen


OK, das mit der Flüssigkeit war wohl nix. Aber wenn er den Ausgleichsbehälter beim auseinander drücken nich aufgemacht hat, wie siehts dann mit dem Luftpolster im Behälter aus?

@ Dennis

vieleicht ist der Sattel auch verdreckt und nen Kolben hat sich verklemmt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 22. Aug 2007, 22:45 
Normalerweise sinkt das Niveau der Bremsflüssigkeit Proportional zum Bremsbelag ...Normal...!!!

Ausser man füllt nach ,weil man der Meinung ist es fehlt was....dann kann es sein,das zuviel Bremsflüssigkeit drin ist wenn man die Kolben zurückdrückt bzw Neue Belägen eingebaut wurden....


Ich würde : nochmals auseinander bauen und die Kolben im Ausgefahrenen Zustand...ACHTUNG ...Blockieren Holz o.ä. dazwischen damit der Kolben nicht ganz austritt und dann GRÜNDLICH säubern ...das dürfete es dann gewesen sein.....


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Do 23. Aug 2007, 01:28 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 72
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Schau mal,das die Bremsleitung nicht irgendwo verdreht ist oder geknickt.Is mir mal passiert.Da hat die Bremsscheibe richtig geglüht eh ichs gemerkt hab.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Do 23. Aug 2007, 19:42 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1093
Wohnort: Blaustein/Ulm (4PU mit RP02-Motor)
Motorrad: 4PU
Geschlecht: Männlich
Ich meine mich noch zu erinnern, daß ich beim 1.Belagwechsel auch Zubehörbeläge (Lukas Sinter) hatte, die so dick waren, daß ich die Unterlegbleche weglassen mußte, damit es da nicht klemmte. Ist aber schon 10 Jahre her und die Anfangszeit meiner Zweiradschrauberei. Und keiner der Zubehörbeläge war je wieder so giftig wie der erste Originalbelag, der dafür ratzfatz runter war, so nach 6000km .
Wäre vielleicht auch noch ne Idee.

_________________
Bild


Zuletzt geändert von XJR1200Viper am Fr 24. Aug 2007, 05:39, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Öl auf dem Hinterrad
Forum: Kupplung
Autor: Oldy
Antworten: 9
bremsscheiben wechsel
Forum: Bremsen
Autor: yam1300
Antworten: 1
komisches ruckeln der hintern Bremse
Forum: Bremsen
Autor: Bergi
Antworten: 7
Radlager wechsel selber machen
Forum: Reifen/Räder
Autor: Anonymous
Antworten: 5
umbau hinterrad von r1 190iger
Forum: Reifen/Räder
Autor: Anonymous
Antworten: 1

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz