Aktuelle Zeit: Mo 21. Sep 2020, 22:23

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Bremsen kein druck.
BeitragVerfasst: Do 23. Aug 2012, 18:46 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 23. Dez 2007, 16:39
Beiträge: 123
Wohnort: Hage Ostfriesland
Motorrad: KR12+gs800+GS12
Geschlecht: Männlich
Hallo Leute ich habe etwas Probleme und komme nicht weiter, brauche eure Hilfe.
Vorne die Bremsen haben nicht viel Bremsdruck, die kann ich bis zum Ende ziehen aber Luft ist nicht drin . Wollte Blaustern-Bremssättel an die 12er mit FZR-Gabel bauen … past nicht! Sind die Blaustern von der FZR anders als die von der RP02? Die Schrauben passen aber das Gehäuse vom Sattel kommt an die Bremsscheibe.
Dann habe ich noch ein Problem, ich bekomme das Vorderrad fast nicht wieder rein mir fehlen 3mm. Ich muss die Gabel auseinander drücken mit einem großen Schraubenzieher sonst keine Chance.
Kann es sein das der Tachoantrieb von der FZR dünner ist als von der Xjr oder liegt es an der Hülse?


Vielen Dank für eure Hilfe.

_________________
http://seostammtisch.iphpbb3.com/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Do 23. Aug 2012, 19:55 
Von der FZR gab es in der frühen Version blaue Bremssättel, die auch außen Leitungen hatten und nicht auf die RP02 passen


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 00:14 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 1. Feb 2004, 22:20
Beiträge: 87
Wohnort: Witten
Motorrad: Yamaha MT01
Geschlecht: Männlich
sylver hat geschrieben:
Von der FZR gab es in der frühen Version blaue Bremssättel, die auch außen Leitungen hatten und nicht auf die RP02 passen


An der Fzr gab es nie blau Stern Bremssättel die hatte identische wie die xjr 1200
Die die du meinst waren die Sättel der yzf 1000 thunderace und selbst die passen an die für Gabel der Beamte (Wolli ) hatte bzw hat sie montier .
Auch die tachoschnecke von der fzr und Xjr 1200 und untereinander tauschbar.

_________________
Gruss Dirk R

Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 01:31 
Hey Wilko, hast Du die Sättel mal gut gereinigt auch innen, ausgespült oder so? Das kann nur Luft sein!

Ausserdem ist die Tachoschnecke gleich, wenn Rad und Hülsen richtig sind passt das 1:1, ohne Schraubenzieherhebel.
Das Rad war doch auch mal drin - vorher? Du hast den Umbau doch nicht selbst gemacht, also muss es auch wieder so zusammen passen. Die Sättel sollten auch so einfach drauf passen. Wenn die Schrauben an den Bremsscheiben klemmen stimmt irgendwas nicht.
Bei mir haben die Sättel so einfach rangepasst. :-k


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 07:38 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 31. Jan 2004, 16:24
Beiträge: 416
Geschlecht: Männlich
...also die Thunderace-Sättel mit außenliegender Leitung (erkennbar daran, dass die Innensterne silber sind) passen nicht an die FZR-Upsidedown Gabel (weil die Bremsleitung oben im Weg ist), nur an die Original Telegabel !!!
Bild (Sterne außen waren blau, habe ich poliert)


Blausterne passen ansonsten ohne Änderung an die FZR-Gabel!
...zum Radeinbau, hast Du eventuell andere Brücken verbaut ? Meine sind schmaler (Gabelholme stehen enger zusammen), entsprechend mussten die Distanzen und die Bremssättel angepasst werden!

_________________
Wolli



Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 08:03 
Offline
Benutzeravatar

Registriert: So 8. Feb 2004, 12:23
Beiträge: 0
Wohnort: Witten, mitten im Pott
Motorrad: XJR 1200 Strietfeita
Geschlecht: Männlich
Ich denke auch, da liegt der Hase im Pfeffer! Du hast YZF Thunderace-Sättel erwischt.
Was Dein Prob mit dem Vorderrad angeht, ist so auch schwer zu sagen. Fakt ist, Felge, Tachoschnecke, Distanzen und Bremsanlage sind bei XJR und FZR 1000 3LE absolut identisch und untereinander austauschbar! Zumal die Teile doch bis zum Ausbau zusammen funktionierten.

Mach doch bitte mal ein zwei Bilder und setze sie hier rein. Dann kann man vielleicht mehr sagen!

_________________
MFG Björn Bild

Bild

Bild

----------------------------------------

Lieber meditieren als nur rumsitzen und gar nix tun!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 09:08 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 23. Dez 2007, 16:39
Beiträge: 123
Wohnort: Hage Ostfriesland
Motorrad: KR12+gs800+GS12
Geschlecht: Männlich
So die bilder


Das Problem mit der Felge habe ich von anfangan seid dem fehlen mir 3mm.Bild

Bild

Bild

Bild

_________________
http://seostammtisch.iphpbb3.com/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 09:17 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 1. Feb 2004, 22:20
Beiträge: 87
Wohnort: Witten
Motorrad: Yamaha MT01
Geschlecht: Männlich
Der Beamte hat geschrieben:
...also die Thunderace-Sättel mit außenliegender Leitung (erkennbar daran, dass die Innensterne silber sind) passen nicht an die FZR-Upsidedown Gabel (weil die Bremsleitung oben im Weg ist), nur an die Original Telegabel !!!
Bild (Sterne außen waren blau, habe ich poliert)


Blausterne passen ansonsten ohne Änderung an die FZR-Gabel!
...zum Radeinbau, hast Du eventuell andere Brücken verbaut ? Meine sind schmaler (Gabelholme stehen enger zusammen), entsprechend mussten die Distanzen und die Bremssättel angepasst werden!


Upps ich dachte das passt :eek:
Von den oberen Anschlüsse und deren Problematik schwante mir ja noch was
Aber das du die mal gefahren bist das wusste ich noch :mrgreen:

_________________
Gruss Dirk R

Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 09:30 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 23. Dez 2007, 16:39
Beiträge: 123
Wohnort: Hage Ostfriesland
Motorrad: KR12+gs800+GS12
Geschlecht: Männlich
Bild

Bild

Bild

Moin nun nochmal ne andere Frage, kann es sein das meine Bremspumpe defekt ist und somit gar kein ordentlicher Druck an der Scheibe ankommt? Nun habe ich gesehen das es wohl keine XJR Bremspumpe ist die verbaut wurde, kennt einer das Modell ?

_________________
http://seostammtisch.iphpbb3.com/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 10:06 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Sa 17. Apr 2010, 16:39
Beiträge: 327
Hammer hat geschrieben:
So die bilder


Das Problem mit der Felge habe ich von anfangan seid dem fehlen mir 3mm.Bild

Bild

Bild

Bild




ein Bild von der Seite mit aufgelegtem Sattel wäre hilfreich.

Die frage ist : welche Gabelbrücken sind verbaut ? unter spannung sollte das Rad nicht eingebaut werden , man kann sich ja vorstellen dass die dann nach aussen wirkenden Kräfte auf die Gleitrohre der Gabel wirken und entsprechend das ein und ausfedern beeinflussen. (bzw. viel höherer verschleiß)

miß doch mal den Durchmesser der Bremsscheibe , der sollte bei der FZR Gabel 320mm sein .... . ist es denn eine FZR Gabel ? mach doch mal ein Bild wo man das Vorderrad mit Gabel erkennen kann


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 10:39 
Dirk R hat geschrieben:
Die die du meinst waren die Sättel der yzf 1000 thunderace und selbst die passen an die für Gabel der Beamte (Wolli ) hatte bzw hat sie montier.


Du hast natürlich Recht mit der Thunderace (hab ich verwechselt, ich Dummer). Ich weiß auch, daß sie nicht auf meine alte 12er paßten (im Gegensatz zu den "neueren" Blausternen) weil da irgend ein Maß nicht gestimmt hat. Ist aber schon so lange her, daß ichs nicht genauer sagen kann.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 11:05 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 23. Dez 2007, 16:39
Beiträge: 123
Wohnort: Hage Ostfriesland
Motorrad: KR12+gs800+GS12
Geschlecht: Männlich
NormanBates hat geschrieben:
Hammer hat geschrieben:
So die bilder


Das Problem mit der Felge habe ich von anfangan seid dem fehlen mir 3mm.Bild

Bild

Bild

Bild




ein Bild von der Seite mit aufgelegtem Sattel wäre hilfreich.

Die frage ist : welche Gabelbrücken sind verbaut ? unter spannung sollte das Rad nicht eingebaut werden , man kann sich ja vorstellen dass die dann nach aussen wirkenden Kräfte auf die Gleitrohre der Gabel wirken und entsprechend das ein und ausfedern beeinflussen. (bzw. viel höherer verschleiß)

miß doch mal den Durchmesser der Bremsscheibe , der sollte bei der FZR Gabel 320mm sein .... . ist es denn eine FZR Gabel ? mach doch mal ein Bild wo man das Vorderrad mit Gabel erkennen kann



Welche Gabelbrücken weiß ich nicht steht leider nichts drauf nur die Nummer im Schein. Leider um das Rad einzubauen ist recht viel Druck drauf da ja drei mm fehlen und ich habe schon den zweiten Tachoantrieb drin und der hat auch den betrüb aufgegeben ich gehe mal von aus das der Druck zu groß ist.

Bild

Bild

Bild

Bild

Bild

_________________
http://seostammtisch.iphpbb3.com/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 11:24 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Sa 17. Apr 2010, 16:39
Beiträge: 327
ja nu kann man da schon mehr zu sagen :
Die Gabelbrücken sind schon mal kein Original , da wird es wohl an den Fertigungstolleranzen liegen . Du kannst aber das Distanzstück auf der rechten Seite um deine 3mm abdrehen um die Spannung rauszunehmen. nimm aber nicht zuviel auf ener Seite weg sonst geht das Rad aus die Mitte, gegebenenfalls linke Seite 1,5mm unten an der Gabel wo die Tachschnecke ist und rechts 1,5mm von dem Distanzstück abnehmen, dann sollte es funktionieren. (mußte ich bei mir auch an der R1 Gabel machen umd das Rad mittig zu bekommen)
aber vorher nochmal messen ob es wirklich 3mm sind ! ! ! , vielleicht erstmal mit 2mm anfangen. also auf jeder seite 1mm wegnehmen. dann kann man immer noch etwas nacharbeiten.

Zu den Bremsscheiben , die sehen mir auch nach Zubehörscheiben aus, da würde ich mal den Aussendurchmesser messen-
Sollte die mehr als 320mm sein weißt du warum die Bremssättel nicht drauf gehen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: AW: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 11:32 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Di 12. Sep 2006, 13:43
Beiträge: 1218
Wohnort: Trossingen
Motorrad: KTM1290S@S / XV750
Geschlecht: Männlich
Auf jedenfall wuerde uch den Gaul sooooo nicht mehr bewegen....
Wenn da mal was auf Block geht.
Ich habe auch Fzr Gabel drinne, mit Tachoschnecke usw... passte alles wir geschmiert...
Viel Erfolg..
Gesendet von meinem GT-I9000 mit Tapatalk 2

_________________
Grüßle vom Richy,


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: AW: Bremsen kein druck.
BeitragVerfasst: Fr 24. Aug 2012, 11:35 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Sa 17. Apr 2010, 16:39
Beiträge: 327
Richy hat geschrieben:
Auf jedenfall wuerde uch den Gaul sooooo nicht mehr bewegen....
Wenn da mal was auf Block geht.
Ich habe auch Fzr Gabel drinne, mit Tachoschnecke usw... passte alles wir geschmiert...
Viel Erfolg..
Gesendet von meinem GT-I9000 mit Tapatalk 2




Du hast sicher auch die FZR Brücken drinn , oder ?? klar dass es dann passt.
Aber in dem Fall sind es ja keine Originalen , was wohl der Grund sein dürfte für das nicht passen der Felge


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Kupplungslamellen erneutert - kein einkuppel mehr
Forum: Kupplung
Autor: Anonymous
Antworten: 6
Geräusche beim Bremsen mit der Vorderradbremse
Forum: Bremsen
Autor: Anonymous
Antworten: 12
4PU / Umbau auf F-Box plus: Kein Zündfunke
Forum: Elektrik/Instrumente/Armaturen
Autor: Rollo
Antworten: 20
Kein Funke.
Forum: Elektrik/Instrumente/Armaturen
Autor: schuster
Antworten: 3
Koso RX1N kein Drehzahlmessersignal
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 10

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz